https://authzed.com logo
#spicedb
Title
# spicedb
u

_definitely_not_sam_

04/21/2022, 3:00 PM
Are there version incompatibilities across releases? I went to upgrade to v1.6.0 from (i believe) v1.2.0 and got this error after attempting to create a relation
ERROR: relation "relationship_estimate_counters" does not exist (SQLSTATE 42P01)