https://authzed.com logo
#spicedb
Title
# spicedb
e

ecordell

03/17/2022, 12:33 PM
can you try setting the plan_cache_mode on the db? it looks like it should be
alter database <yourdbname> set plan_cache_mode to force_custom_plan;