https://authzed.com logo
#spicedb
Title
# spicedb
j

Jake

01/05/2022, 3:48 PM
try adding
?sslmode=disable
to the end of your postgres connection string